Willkommen im kivitendo Forum! Hier erweitern und teilen AnwenderInnen und EntwicklerInnen ihr Wissen.

Teste kivitendo!

kivitendo Demo

kivitendo Demo mit Schweizer Kontenplan und neuem Layout

Unterstützt kivitendo mit der Basis-Subskription!

0 Punkte

Einen weiteren update braucht eine ganze neu install (postgres von 9.1 auf 9.x? usw.)

Funktionierte GoBD in 3.5.0 etwa nicht?

bezieht sich auf eine Antwort auf: 3.5.0 - GoBD fehler beim export versuch
geschlossen mit Kommentar: See parent.
von (40 Punkte)
geschlossen von

Ähnliche Fragen

0 Punkte
1 Antwort
0 Punkte
3 Antworten
Gefragt 3, Aug 2020 von jfqd (60 Punkte)
0 Punkte
1 Antwort
0 Punkte
3 Antworten
Gefragt 5, Dez 2017 von jbueren (18.4k Punkte)
...